Προβλήματα με την έκδοση 3.9 του wordpress

Μην αναβαθμίσετε την έκδοση σας στη 3.9 υπάρχει σοβαρό πρόβλημα στον κειμενογράφο (Visual Editor).

Αναλυτικά εδώ 

© 2014, Για την αναδημοσίευση της είδησης από άλλες ιστοσελίδες είναι απαραίτητη η αναφορά του link προς το άρθρο του ekatanalotis.gr.

Share this post

Leave a Comment

Time limit is exhausted. Please reload CAPTCHA.